Attention aux attaques par hameçonnage. Ledger ne vous demandera jamais les 24 mots de votre phrase de récupération. Ne les partagez jamais. En savoir plus

Erreur « byte array longer than desired length » pour NEAR

Statut Créé Mis à jour
 En cours 10 janvier 2024 10 janvier 2024
Résumé

Certains utilisateurs de NEAR peuvent rencontrer l’erreur « byte array longer than desired length » lors de la gestion de NEAR dans Ledger Live pour l’ordinateur ou le mobile.

image-20230209-110146.png

Solutions

Nous travaillons actuellement sur un correctif. Rassurez-vous, vos NEAR sont en sécurité.

En attendant, vous pouvez continuer à gérer votre compte NEAR et vos cryptos avec votre appareil Ledger, connecté à un wallet tiers compatible avec Ledger, tel que MyNearWallet. En savoir plus.

 

Cet article vous a-t-il été utile ?