Ten cuidado con los ataques de suplantación de identidad, Ledger nunca te pedirá las 24 Palabras de tu Frase de recuperación. No las compartas nunca. Más información

Error HTTP 503 de API en la cuenta de Bitcoin

En este artículo se explica cómo resolver errores HTTP 503 de API en cuentas de Bitcoin.

Error HTTP 503 de API

Este error puede aparecer al enviar en una cuenta de Bitcoin en Ledger Live. También puede provocar un error de sincronización.

Vista previa multimedia

Vista previa multimedia

En la mayoría de los casos, este error se produce porque la versión de Ledger Live está obsoleta y, como consecuencia, el Sistema Operativo del dispositivo Ledger y la aplicación de BTC de tu dispositivo Ledger están obsoletos. 

Diagnóstico de problemas

Asegúrate de actualizar Ledger Live a la versión más reciente

En algunos casos, es posible que debas actualizar Ledger Live manualmente descargándolo del sitio web de Ledger. La actualización manual es segura y todas las cuentas existentes se conservarán si instalas la nueva versión sobre la versión anterior. 

A continuación tienes instrucciones detalladas sobre las actualizaciones:

¿Aún necesitas ayuda?

Ponte  en contacto con el Soporte de LedgerCon gusto te ayudaremos diagnosticar el problema.

¿Fue útil este artículo?