احذر من هجمات اصطياد المعلومات، Ledger لن تطلب منك أبداً الـ 24 كلمة المكونة لعبارة الاسترداد الخاصة بك. لا تشاركها مع أحد أبداً. تعرّف على المزيد

متطلبات نظام Ledger Live

تم تصميم Ledger Live لكلٍ من منصات سطح المكتب والجوّال. على الرغم من أنه قد يعمل مع بعض أنواع iPad أو الأجهزة اللوحية (التابلت)، إلا أننا لا نقدم الدعم حالياً لهذه الأجهزة. بالإضافة إلى ذلك، إن Ledger Live غير متوافق مع أجهزة Surface Pro.

  Ledger Live لسطح المكتب   Ledger Live للجوّال

الحد الأدنى لمتطلبات النظام لتطبيق Ledger Live على سطح المكتب 

يجب أن يفي الكمبيوتر خاصتك بالحد الأدنى من المواصفات التقنية الموضحة أدناه لتشغيل Ledger Live واستخدامه. 

يُرجى ملاحظة: الحد الأدنى لدقة شاشة Ledger Live هو 1024x768.

Windows (ويندوز)

  الحد الأدنى من المتطلبات
نظام التشغيل ويندوز 10 (64 بت) أو أحدث

Mac

  الحد الأدنى من المتطلبات
نظام التشغيل macOS إصدار v10.15 (Catalina) أو الإصدارات الأحدث، بما في ذلك Monterey و Ventura و Sonoma. يوصى بشدة باختيار الإصدار الذي يتمتع حالياً بالدعم الرسمي من Apple. للمزيد من المعلومات، يرجى زيارة https://endoflife.date/macos 

Linux

  الحد الأدنى من المتطلبات
نظام التشغيل

Linux Ubuntu 20.04 (64 بت) أو إصدار أحدث.

اللغات 

يتوفر Ledger Live حالياً باللغات التالية: 

  • الصينية (المبسطة)
  • Deutsch
  • English
  • الفرنسية
  • اليابانية
  • الكورية
  • البرتغالية (البرازيل)
  • الروسية
  • الأسبانية
  • التركية

هل كان هذا المقال مفيداً؟